Release 3.4

--> German page

If you are interested in BVQ but you don't have a BVQ license, please contact us before installation:
http://tinyurl.com/CALL-BVQ or mailto:bvq@sva.de

 

Release date 12-May-2015

Since version 3.0 a new license file is required to activate the function packages 'VMware', 'Copy services' and 'Alerting'. 
The packages 'VMware' and 'Copy services' are licensed separately. The package 'Alerting' is part of the BVQ Performance Edition. 

DB2 has to be upgraded to version 10.5! Please see: DB2 upgrade from version 9.7.4 or higher to 10.5 (English)

Install Packages