Code version

BVQ support

BVQ version

Comment / Limits

1.3.0.2 → 1.3.0.9supported4.0 → 5.4.0

 Tejas performance stats currently not gathered

1.4.0.7 → 1.4.0.10supported4.0 → 5.4.0
1.4.3.0supported4.0 → 5.4.0
1.4.4.0 → 1.4.6.1supported4.0 → 5.4.0
1.4.7.0supported5.4.1 → current
1.4.8.0supported5.4.1 → current
1.5.1.0 → 1.5.1.2supported5.4.1 → current
1.5.2.0 → 1.5.2.6supported5.4.1 → current
1.6.1.0 → 1.6.1.1supported5.4.1 → current
All otheron requestN/A

Versions which are not mentioned above are considered as 'not supported'.
Please contact us
in this case!  
We reserve the right to test unknown versions internally first.

  • No labels