VMware version

BVQ support

BVQ version

Comment

<5.0

not supported

 

 

5.0

supported

2.8 → current

 

5.1supported2.8 → current 
5.5supported3.4 → current 
6.0supported3.5.4 → current 
6.5supported5.0 → current 
> 6.5not supported (on request)
  • No labels